<!DOCTYPE html>
<html lang=en class="post-template-default single single-post postid-303487 post-randall-wine-empire-moves-into-the-riverland" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset=utf-8>

    <meta http-equiv=X-UA-Compatible content="IE=edge">
    <meta name=viewport content="width=device-width, initial-scale=1">
    <meta name=theme-color content=#152a41>

    <title>Randall wine empire&#039;s Riverland move focused on China - InDaily</title>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TJSVNQR');</script>
    <!-- End Google Tag Manager -->

    <!-- Facebook Javascript SDK -->
    <script>
      window.fbAsyncInit = function() {
        FB.init({
          xfbml      : true,
          version    : 'v2.5'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
    </script>

    <link rel="apple-touch-icon-precomposed" sizes="57x57"   href="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72"   href="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60"   href="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76"   href="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/apple-touch-icon-152x152.png" />

<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage"            content="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo"      content="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo"    content="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo"      content="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo"    content="https://indaily.com.au/wp-content/themes/indaily2015/images/icons/mstile-310x310.png" />

<!-- PressPatron -->
<script>
  (function(d) {
    var el, fjs = d.getElementsByTagName('script')[0];
    el = d.createElement('script');
    el.id = "js-pp-banner";
    el.src = "//dashboard.presspatron.com/dev/banner?b=HSF2mMn6rJyhHiNXHzyw2E2N";
    fjs.parentNode.insertBefore(el, fjs);
  }(document));
</script>
<script>
    (function() {
        if(/[?]payment$/.test(location.href) && document.getElementById('js-pp-banner')) {
            var timer = setInterval(function() {
                if(typeof presspatron != 'undefined') {
                    clearInterval(timer);
                    presspatron.receiveMessage({
                        'data' : 'modal',
                        'origin' : 'https://dashboard.presspatron.com'
                    });
                }
            }, 300);
        }
    })();
</script>

<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1805634756366880'); 
    fbq('track', 'PageView');
</script>




<!-- This site is optimized with the Yoast SEO plugin v12.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="South Australian wine baron Warren Randall has made a string of acquisitions aimed at fuelling his booming Chinese sales, with the latest purchase his first vineyard in Australia’s largest grape-growing region."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Randall wine empire&#039;s Riverland move focused on China - InDaily" />
<meta property="og:description" content="South Australian wine baron Warren Randall has made a string of acquisitions aimed at fuelling his booming Chinese sales, with the latest purchase his first vineyard in Australia’s largest grape-growing region." />
<meta property="og:url" content="https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/" />
<meta property="og:site_name" content="InDaily" />
<meta property="article:publisher" content="https://www.facebook.com/indaily/" />
<meta property="article:tag" content="exports" />
<meta property="article:tag" content="Randall Wine Group" />
<meta property="article:tag" content="Riverland" />
<meta property="article:tag" content="South Australian economy" />
<meta property="article:tag" content="Warren Randall" />
<meta property="article:tag" content="wine exports" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-01-13T21:55:05+00:00" />
<meta property="article:modified_time" content="2020-01-13T22:06:19+00:00" />
<meta property="og:updated_time" content="2020-01-13T22:06:19+00:00" />
<meta property="fb:app_id" content="1103494296498105" />
<meta property="og:image" content="https://indaily.com.au/wp-content/uploads/2020/01/Randall_BenMacmahon-850x455.jpg" />
<meta property="og:image:secure_url" content="https://indaily.com.au/wp-content/uploads/2020/01/Randall_BenMacmahon-850x455.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="South Australian wine baron Warren Randall has made a string of acquisitions aimed at fuelling his booming Chinese sales, with the latest purchase his first vineyard in Australia’s largest grape-growing region." />
<meta name="twitter:title" content="Randall wine empire&#039;s Riverland move focused on China - InDaily" />
<meta name="twitter:site" content="@indaily" />
<meta name="twitter:image" content="https://indaily.com.au/wp-content/uploads/2020/01/Randall_BenMacmahon-850x455.jpg" />
<meta name="twitter:creator" content="@indaily" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://indaily.com.au/#organization","name":"InDaily","url":"https://indaily.com.au/","sameAs":["https://www.facebook.com/indaily/","https://instagram.com/indaily","https://www.linkedin.com/company/1917686","https://au.pinterest.com/indaily1431/","https://twitter.com/indaily"],"logo":{"@type":"ImageObject","@id":"https://indaily.com.au/#logo","url":"https://indaily.com.au/wp-content/uploads/2017/05/INDAILY-CMYK-V2.png","width":723,"height":208,"caption":"InDaily"},"image":{"@id":"https://indaily.com.au/#logo"}},{"@type":"WebSite","@id":"https://indaily.com.au/#website","url":"https://indaily.com.au/","name":"InDaily","publisher":{"@id":"https://indaily.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://indaily.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/#primaryimage","url":"https://indaily.com.au/wp-content/uploads/2020/01/Randall_BenMacmahon-850x455.jpg","width":850,"height":455},{"@type":"WebPage","@id":"https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/#webpage","url":"https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/","inLanguage":"en-US","name":"Randall wine empire&#039;s Riverland move focused on China - InDaily","isPartOf":{"@id":"https://indaily.com.au/#website"},"primaryImageOfPage":{"@id":"https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/#primaryimage"},"datePublished":"2020-01-13T21:55:05+00:00","dateModified":"2020-01-13T22:06:19+00:00","description":"South Australian wine baron Warren Randall has made a string of acquisitions aimed at fuelling his booming Chinese sales, with the latest purchase his first vineyard in Australia\u2019s largest grape-growing region."},{"@type":"Article","@id":"https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/#article","isPartOf":{"@id":"https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/#webpage"},"author":{"@id":"https://indaily.com.au/#/schema/person/d290301ab61ad76fb1047c3983634a85"},"headline":"Randall wine empire&#8217;s Riverland move focused on China","datePublished":"2020-01-13T21:55:05+00:00","dateModified":"2020-01-13T22:06:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/#webpage"},"publisher":{"@id":"https://indaily.com.au/#organization"},"image":{"@id":"https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/#primaryimage"},"keywords":"exports,Randall Wine Group,Riverland,South Australian economy,Warren Randall,wine exports","articleSection":"Business,Companies,Local,Markets,News,Wine"},{"@type":["Person"],"@id":"https://indaily.com.au/#/schema/person/d290301ab61ad76fb1047c3983634a85","name":"David Washington","image":{"@type":"ImageObject","@id":"https://indaily.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/eb4936d34f1b2eab1b9b81edd802c910?s=96&d=mm&r=g","caption":"David Washington"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/indaily.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://indaily.com.au/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css-css'  href='https://indaily.com.au/wp-content/themes/solstice-common/gallery/photoswipe.css?ver=1573859850' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-skin-css'  href='https://indaily.com.au/wp-content/themes/solstice-common/gallery/default-skin/default-skin.css?ver=1573859850' type='text/css' media='all' />
<link rel='stylesheet' id='indaily-css'  href='https://indaily.com.au/wp-content/themes/indaily2015/styles/compiled.css?ver=1578869263' type='text/css' media='all' />
            <script>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function() {
                    var gads = document.createElement('script');
                    gads.async = true;
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
        <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://indaily.com.au/wp-content/themes/solstice-common/scripts/html5shiv.min.js?ver=1573859850'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://indaily.com.au/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://indaily.com.au/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://indaily.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://indaily.com.au/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://indaily.co/303487' />
<link rel="alternate" type="application/json+oembed" href="https://indaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findaily.com.au%2Fnews%2Fbusiness%2F2020%2F01%2F14%2Frandall-wine-empire-moves-into-the-riverland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://indaily.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Findaily.com.au%2Fnews%2Fbusiness%2F2020%2F01%2F14%2Frandall-wine-empire-moves-into-the-riverland%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1805634756366880'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1805634756366880&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script data-ad-client="ca-pub-5508155471615082" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">document.documentElement.className += " js";</script>
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "2367527352638322";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-18512833-1', 'auto');
	ga('require', 'displayfeatures');
 
	ga('send', 'pageview');
</script>

    <link rel="shortcut icon" href="https://indaily.com.au/wp-content/themes/indaily2015/images/favicon.ico" />
    
    
</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJSVNQR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<aside class=advertisement>
    <h1>Advertisement</h1>
    
            <div
                class='indaily_ads-slot masthead'
                data-id='indaily_ads-slot-masthead_1'
                data-unit='masthead_1'
                data-size='masthead'
                data-unit-path='/72454133/InDaily2015_masthead_1'
                data-targeting='{&quot;website&quot;:&quot;indaily2015&quot;,&quot;page_type&quot;:&quot;story&quot;,&quot;story&quot;:303487,&quot;story_type&quot;:&quot;article&quot;,&quot;primary_category&quot;:&quot;Business&quot;,&quot;category&quot;:[&quot;Business&quot;,&quot;Companies&quot;,&quot;Local&quot;,&quot;Markets&quot;,&quot;News&quot;,&quot;Wine&quot;],&quot;tag&quot;:[&quot;exports&quot;,&quot;Randall Wine Group&quot;,&quot;Riverland&quot;,&quot;South Australian economy&quot;,&quot;Warren Randall&quot;,&quot;wine exports&quot;],&quot;contributor&quot;:[],&quot;sponsor&quot;:null,&quot;index&quot;:0,&quot;unit&quot;:&quot;masthead_1&quot;}'
            ></div>
        </aside>


<!-- Facebook Pixel -->
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=1805634756366880&ev=PageView
&noscript=1"/>
</noscript>
<header>
    <div>

                    
            <div class="logo-bar logo-bar-2020">
            <h1>
                <a href="https://indaily.com.au">
                    <img class="logo-bar--mobile" src="https://indaily.com.au/wp-content/themes/indaily2015/images/logo-white.png" alt="InDaily">
                    <img class="logo-bar--desktop" src="https://indaily.com.au/wp-content/themes/indaily2015/images/logo-white-tagline.png" alt="InDaily">
                </a>
            </h1>

            <div class="logo-holder citymag-logo">
                <a href="http://citymag.indaily.com.au/">
                    <img src="https://indaily.com.au/wp-content/themes/indaily2015/images/logos/citymag-white.png" alt="CityMag">
                </a>
            </div>

            <div class="logo-holder salife-logo">
                <a href="https://salife.com.au/">
                    <img src="https://indaily.com.au/wp-content/themes/indaily2015/images/logos/salife-white.png" alt="SA Life">
                </a>
            </div>

            
            
            <a href="/subscribe/" class="subscribe-toggle"></a>

            <span class=menu-toggle></span>

            <div class="support-holder">
                <span class="support-title">Support independent Journalism</span>
                <a href="/support-indaily/?utm_source=website%20header&utm_medium=press%20patron&utm_campaign=contribute%20blue" class="support-btn support-btn-contribute"><span></span> Contribute</a>
                <a href="/subscribe/" class="support-btn support-btn-subscribe"><span></span> Subscribe</a>
            </div>
        </div>

        
        <nav class=main>
            <ul>
                                    <li>
                        <a href="https://indaily.com.au/news/">News</a>

                                                                            <section class=category-overlay>
                                <h3>News</h3>

                                <ul class=subcategories>
                                                                            <li><a href="https://indaily.com.au/news/local/">Local</a>
                                                                            <li><a href="https://indaily.com.au/news/national/">National</a>
                                                                            <li><a href="https://indaily.com.au/news/world/">World</a>
                                                                            <li><a href="https://indaily.com.au/news/politics/">Politics</a>
                                                                            <li><a href="https://indaily.com.au/news/science-and-tech/">Science &amp; Tech</a>
                                                                            <li><a href="https://indaily.com.au/sport/">Sport</a>
                                                                    </ul>

                                <ul class=stories>
                                                                            <li><a href="https://indaily.com.au/news/2020/01/15/millions-unspent-as-parkside-public-housing-block-sits-empty/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/40GeorgeParkside_1-285x170.jpg')"
                                                ></div>
                                                <h4>Millions unspent as Parkside public housing block sits empty</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2020/01/15/worlds-biggest-investment-manager-backs-away-from-coal/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20200108001440862355-original-285x170.jpg')"
                                                ></div>
                                                <h4>World&#039;s biggest investment manager backs away from coal</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/sport/soccer/2020/01/15/former-reds-coach-sacked-by-melbourne-victory/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20191129001435264306-original-285x170.jpg')"
                                                ></div>
                                                <h4>Former Reds coach sacked by Melbourne Victory</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/analysis/2020/01/15/what-are-we-inhaling-from-bushfire-smoke-shrouding-australian-cities/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/IMG_5450-285x170.jpg')"
                                                ></div>
                                                <h4>What are we inhaling from bushfire smoke shrouding Australian cities?</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/2020/01/15/climate-change-is-real-lets-deal-with-it-science-minister/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20200105001440342530-original-285x170.jpg')"
                                                ></div>
                                                <h4>Climate change is real, let&#039;s deal with it: Science Minister</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/2020/01/15/arrests-over-irans-missile-downing-of-jet/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20200114001441967950-original-285x170.jpg')"
                                                ></div>
                                                <h4>Arrests over Iran&#039;s missile downing of jet</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/2020/01/15/firefighters-tell-pm-dont-bother-with-bushfires-royal-commission/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20200108001440938662-original-285x170.jpg')"
                                                ></div>
                                                <h4>Firefighters tell PM: don&#039;t bother with bushfires royal commission</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/2020/01/15/james-murdoch-slams-news-corp-for-denying-climate-facts/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20160306001235805248-original-285x170.jpg')"
                                                ></div>
                                                <h4>James Murdoch slams News Corp for denying climate facts</h4>
                                            </a>
                                                                    </ul>
                            </section>
                        
                                    <li>
                        <a href="https://indaily.com.au/news/business/">Business</a>

                                                                            <section class=category-overlay>
                                <h3>Business</h3>

                                <ul class=subcategories>
                                                                            <li><a href="https://indaily.com.au/news/business/companies/">Companies</a>
                                                                            <li><a href="https://indaily.com.au/news/business/markets/">Markets</a>
                                                                            <li><a href="https://indaily.com.au/news/business/media-week/">Media and marketing</a>
                                                                            <li><a href="https://indaily.com.au/news/business/people/">People</a>
                                                                            <li><a href="https://indaily.com.au/news/business/recruitment/">Recruitment</a>
                                                                    </ul>

                                <ul class=stories>
                                                                            <li><a href="https://indaily.com.au/news/2020/01/15/james-murdoch-slams-news-corp-for-denying-climate-facts/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20160306001235805248-original-285x170.jpg')"
                                                ></div>
                                                <h4>James Murdoch slams News Corp for denying climate facts</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2020/01/15/green-shoots-fire-ravaged-hills-grape-growers-plan-for-speedy-recovery/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/GLOG_main-850x455-285x170.jpg')"
                                                ></div>
                                                <h4>Green shoots: Fire-ravaged Hills grape growers plan for speedy recovery</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Randall_BenMacmahon-850x455-285x170.jpg')"
                                                ></div>
                                                <h4>Randall wine empire&#039;s Riverland move focused on China</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2020/01/13/no-plans-for-widespread-whyalla-job-cuts-after-uk-axings-steelmaker/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2018/12/20180815001357508831-original-285x170.jpg')"
                                                ></div>
                                                <h4>No plans for &quot;widespread&quot; Whyalla job cuts after UK axings: steelmaker</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2020/01/13/bushfires-to-cost-nation-5b-westpac/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20200107001440814237-original-285x170.jpg')"
                                                ></div>
                                                <h4>Bushfires to cost nation $5b: Westpac</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2020/01/10/black-friday-drives-november-retail-boost/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20190505001397981948-original-975x720-285x170.jpg')"
                                                ></div>
                                                <h4>Black Friday drives November retail boost</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2020/01/09/equity-firm-which-put-harris-scarfe-into-admin-first-in-line-for-payout/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Harris-Scarfe-5-285x170.jpg')"
                                                ></div>
                                                <h4>Equity firm that put Harris Scarfe into admin first in line for payout</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2020/01/09/sas-beston-seeks-3-million-to-expand-dairy-plant/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Dairy-Cows-285x170.jpg')"
                                                ></div>
                                                <h4>SA&#039;s Beston seeks $3 million to expand dairy plant</h4>
                                            </a>
                                                                    </ul>
                            </section>
                        
                                    <li>
                        <a href="https://indaily.com.au/opinion/">Opinion</a>

                                                                            <section class=category-overlay>
                                <h3>Opinion</h3>

                                <ul class=subcategories>
                                                                            <li><a href="https://indaily.com.au/podcasts/">Podcasts</a>
                                                                    </ul>

                                <ul class=stories>
                                                                            <li><a href="https://indaily.com.au/opinion/reader-contributions/2020/01/15/your-views-on-bushfire-risk-sa-health-inquiry-and-noisy-dining/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20200107001440814237-original-1-285x170.jpg')"
                                                ></div>
                                                <h4>Your views: on bushfire risk, SA Health inquiry and noisy dining</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/opinion/reader-contributions/2020/01/14/your-views-on-ki-ferries-disinformation-and-disaster-response/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/08/sealink-kangaroo-island-ferry-285x170.jpg')"
                                                ></div>
                                                <h4>Your views: on KI ferries, disinformation and disaster response</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/opinion/2020/01/14/alarm-bells-ringing-over-bushfire-risk/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20191231001439846131-original-285x170.jpg')"
                                                ></div>
                                                <h4>Alarm bells ringing over future bushfires risk</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/opinion/reader-contributions/2020/01/13/your-views-on-shouty-cafes-liquor-licence-hikes-and-emergency-responders/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/SAD-CAFE-fancy-flat-white-coffee-1079x720-285x170.jpg')"
                                                ></div>
                                                <h4>Your views: on shouty cafes, liquor licence hikes and emergency responders</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/opinion/reader-contributions/2020/01/10/your-views-on-shouty-cafes-and-restaurants-fuel-loads-and-bushfire/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Unley-Coffee-Fiesta-1-1100x660-285x170.jpg')"
                                                ></div>
                                                <h4>Your views: on shouty cafes and restaurants, fuel loads and bushfire</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/opinion/2020/01/10/deja-vu-over-political-response-to-bushfires/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/20200107001440779326-original-285x170.jpg')"
                                                ></div>
                                                <h4>Deja vu over political response to bushfires</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/opinion/reader-contributions/2020/01/09/your-views-on-noisy-adelaide-cafes-and-restaurants/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/SAD-CAFE-fancy-flat-white-coffee-1079x720-285x170.jpg')"
                                                ></div>
                                                <h4>Your views: on noisy Adelaide cafes and restaurants</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/opinion/reader-contributions/2020/01/08/your-views-on-a-paid-emergency-taskforce-and-fuel-loads-v-climate-change/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/cfs-285x170.jpg')"
                                                ></div>
                                                <h4>Your views: on a paid emergency taskforce, and fuel loads v climate change</h4>
                                            </a>
                                                                    </ul>
                            </section>
                        
                                    <li>
                        <a href="https://indaily.com.au/arts-and-culture/">Arts &amp; Culture</a>

                                                                            <section class=category-overlay>
                                <h3>Arts &amp; Culture</h3>

                                <ul class=subcategories>
                                                                            <li><a href="https://indaily.com.au/arts-and-culture/film/">Film</a>
                                                                            <li><a href="https://indaily.com.au/arts-and-culture/music/">Music</a>
                                                                            <li><a href="https://indaily.com.au/arts-and-culture/theatre/">Theatre</a>
                                                                            <li><a href="https://indaily.com.au/arts-and-culture/books-and-poetry/">Books &amp; Poetry</a>
                                                                    </ul>

                                <ul class=stories>
                                                                            <li><a href="https://indaily.com.au/arts-and-culture/books-and-poetry/2020/01/15/when-did-you-last-lose-yourself-in-a-book/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Reading-books-stock-285x170.jpg')"
                                                ></div>
                                                <h4>When did you last lose yourself in a book?</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/arts-and-culture/books-and-poetry/2020/01/15/poem-the-boulevard/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/North-Tce-Wikimedia-Commons-image-285x170.jpg')"
                                                ></div>
                                                <h4>Poem: The Boulevard</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/arts-and-culture/adelaide-fringe/2020/01/14/magic-bar-blends-illusion-with-cocktails-for-an-unearthly-delight/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Maho-Magic-Bar-Adelaide-Fringe-2020-285x170.jpg')"
                                                ></div>
                                                <h4>Magic bar blends illusion with cocktails for an unearthly delight</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/sponsored-content/2020/01/14/electric-dreams-will-showcase-the-future-of-storytelling-at-this-years-fringe/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/ED1-285x170.jpg')"
                                                ></div>
                                                <h4>Electric Dreams will showcase the future of storytelling at this year’s Fringe</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/arts-and-culture/books-and-poetry/2020/01/13/mix-tape-from-sheffield-to-adelaide-with-love/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Mix-tape-2-285x170.jpg')"
                                                ></div>
                                                <h4>Mix Tape: from Sheffield to Adelaide, with love</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/culture/hospitality-and-music-behemoths-to-put-on-fundraising-concert-fire-aid/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Fire-Aid-Bad-Dreems-credit-Danny-Howe-2-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Local hospitality and music behemoths to put on fundraising concert FIRE AID</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/culture/queering-south-australias-museums-nikki-sullivan/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/nikki-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Queering South Australia’s museums</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/arts-and-culture/books-and-poetry/2020/01/08/poem-the-poet/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Chestie_Nut-285x170.jpg')"
                                                ></div>
                                                <h4>Poem: The Poet</h4>
                                            </a>
                                                                    </ul>
                            </section>
                        
                                    <li>
                        <a href="https://indaily.com.au/eat-drink-explore/">Eat | Drink | Explore</a>

                                                                            <section class=category-overlay>
                                <h3>Eat | Drink | Explore</h3>

                                <ul class=subcategories>
                                                                            <li><a href="https://indaily.com.au/eat-drink-explore/restaurants/">Restaurants</a>
                                                                            <li><a href="https://indaily.com.au/eat-drink-explore/the-forager/">The Forager</a>
                                                                            <li><a href="https://indaily.com.au/eat-drink-explore/recipes/">Recipes</a>
                                                                            <li><a href="https://indaily.com.au/eat-drink-explore/wine/">Wine</a>
                                                                            <li><a href="https://indaily.com.au/eat-drink-explore/features/">Features</a>
                                                                            <li><a href="https://indaily.com.au/eat-drink-explore/food-wine-events/">Food &amp; Wine Events</a>
                                                                            <li><a href="https://indaily.com.au/eat-drink-explore/travel/">Travel</a>
                                                                    </ul>

                                <ul class=stories>
                                                                            <li><a href="https://indaily.com.au/eat-drink-explore/the-forager/2020/01/15/fire-affected-wine-region-urges-support-for-2020-crush-festival/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Crush-Golding-Wines-285x170.jpg')"
                                                ></div>
                                                <h4>Fire-affected wine region urges support for 2020 Crush Festival</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2020/01/15/green-shoots-fire-ravaged-hills-grape-growers-plan-for-speedy-recovery/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/GLOG_main-850x455-285x170.jpg')"
                                                ></div>
                                                <h4>Green shoots: Fire-ravaged Hills grape growers plan for speedy recovery</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/habits/plate-and-cup/cheekies-hot-chicken-brklyn-adelaide/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Cheekies-Hot-Chicken-BRKLYN-4-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Cheekies promises the hottest fried chicken in Adelaide</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/eat-drink-explore/2020/01/15/a-few-of-my-favourites-gins/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Gin-tonic-stock-285x170.jpg')"
                                                ></div>
                                                <h4>A few of my favourites gins</h4>
                                            </a>
                                                                            <li><a href="https://salife.com.au/recipes/recipe-ramen-egg-with-soba-noodle-zucchini-flower-and-ruby-grapefruit-salad/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/SA-Life_Ramen-Egg-recipe-285x170.jpg')"
                                                ></div>
                                                <h4>Ramen egg with soba noodle, zucchini flower and ruby grapefruit salad</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/habits/plate-and-cup/sparkke-releases-bushfire-relief-beer-climate-change-is-a-burning-issue/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Sparkke-Climate-Change-is-a-Burning-Issue-Red-Ale-2-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Sparkke releases bushfire relief beer</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Randall_BenMacmahon-850x455-285x170.jpg')"
                                                ></div>
                                                <h4>Randall wine empire&#039;s Riverland move focused on China</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/habits/plate-and-cup/mister-pigeon-gilles-street/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Mister-Pigeon-Gilles-Street-CityMag-285x170.jpg')"
                                                ></div>
                                                <h4>Mister Pigeon opens on Gilles Street</h4>
                                            </a>
                                                                    </ul>
                            </section>
                        
                                    <li>
                        <a href="https://indaily.com.au/real-estate/">Real Estate</a>

                                                                            <section class=category-overlay>
                                <h3>Real Estate</h3>

                                <ul class=subcategories>
                                                                            <li><a href="https://indaily.com.au/real-estate/premium-sahomes/">Premium SAHOMES</a>
                                                                    </ul>

                                <ul class=stories>
                                                                            <li><a href="https://indaily.com.au/news/sponsored-content/2020/01/15/stepney-converted-bank-building/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/1200x720__0015_Original38008451-285x170.jpg')"
                                                ></div>
                                                <h4>Stepney</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/real-estate/2020/01/14/magill-mansion-a-wonderful-opportunity/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/1200x720__0013_Magill_24-Romalo-Avenue-142-0002-285x170.jpg')"
                                                ></div>
                                                <h4>Magill</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/real-estate/2020/01/13/adelaide-high-rise-apartment-with-parkland-views/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/1200x720__0000_Adelaide_1205-248-Flinders-Street-581-0001.jpg-285x170.jpg')"
                                                ></div>
                                                <h4>Adelaide</h4>
                                            </a>
                                                                            <li><a href="https://salife.com.au/real-estate/premium-sahomes-stunning-serenity-in-the-foothills/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Leawood-Gardens_280_Mount-Barker_Road_HR2-20-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Stylish serenity in the foothills</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/real-estate/2020/01/09/tennyson-century-old-beach-front-bank-building/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/1200x720__0000_Tennyson_71A-Seaview-Road-248-0015-285x170.jpg')"
                                                ></div>
                                                <h4>Tennyson</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/real-estate/2020/01/08/walkerville-modern-home-located-in-ideal-neighbourhood/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/1200x720__0006_Walkerville_37A-Brunswick-Street-778-0004-285x170.jpg')"
                                                ></div>
                                                <h4>Walkerville</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/real-estate/2020/01/07/unley-prestigious-home-over-two-levels/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/1200x720__0015_Unley_46-Fairford-Street-218-0001-285x170.jpg')"
                                                ></div>
                                                <h4>Unley</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/real-estate/2020/01/06/prospect-sandstone-fronted-villa-with-beautiful-garden/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/1200x720__0001_PROSPECT_2-Marian-Place-865-0014-285x170.jpg')"
                                                ></div>
                                                <h4>Prospect</h4>
                                            </a>
                                                                    </ul>
                            </section>
                        
                                    <li>
                        <a href="https://indaily.com.au/ispy/">iSpy</a>

                                                                            <section class=category-overlay>
                                <h3>iSpy</h3>

                                <ul class=subcategories>
                                                                    </ul>

                                <ul class=stories>
                                                                            <li><a href="https://indaily.com.au/ispy/2020/01/13/pushh-fitness-app-preview/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/1200x720__0001_Photo-17-285x170.jpg')"
                                                ></div>
                                                <h4>PUSHH fitness app preview</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/ispy/2020/01/07/billy-elliot-the-musical-opening-night/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/1200x720__0001_Sasha-and-Chloe-Van-Gelder-285x170.jpg')"
                                                ></div>
                                                <h4>Billy Elliot the Musical opening night</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/ispy/2019/12/20/equity-lifetime-achievement-award/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/1200x720__0000_DSC_6700-285x170.jpg')"
                                                ></div>
                                                <h4>Equity Lifetime Achievement Award</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/ispy/2019/12/19/polo-in-the-city-2/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/1200x720__0000_Rebecca-Wood-Laura-Ursino-Tim-Wood-285x170.jpg')"
                                                ></div>
                                                <h4>Polo in the City</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/ispy/2019/12/18/adelaide-festival-centre-christmas-event/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/1200x720__0002_Sue-Crafter-Keith-Crawford-and-Janet-Crawford-285x170.jpg')"
                                                ></div>
                                                <h4>Adelaide Festival Centre Christmas event</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/ispy/2019/12/17/tonsley-connections-event/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/1200x720__0000_Tonsley-10-David-Reid-and-Cassie-Applebee-285x170.jpg')"
                                                ></div>
                                                <h4>Tonsley Connections event</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/ispy/2019/12/16/40-under-40-alumni-christmas-drinks/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/1200x720__0000_Brightness_Contrast-11-285x170.jpg')"
                                                ></div>
                                                <h4>40 Under 40 Alumni Christmas drinks</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/ispy/2019/12/16/urban-cow-art-prize-exhibition-launch/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/1200x720__0000_L-R-Ashlee-Johns_Kate-Hughes-285x170.jpg')"
                                                ></div>
                                                <h4>Urban Cow Art Prize exhibition launch</h4>
                                            </a>
                                                                    </ul>
                            </section>
                        
                                    <li>
                        <a href="http://citymag.indaily.com.au/">CityMag</a>

                                                                            <section class=category-overlay>
                                <h3>CityMag</h3>

                                <ul class=subcategories>
                                                                            <li><a href="https://citymag.indaily.com.au/category/habits/">Habits</a>
                                                                            <li><a href="https://citymag.indaily.com.au/category/commerce/">Commerce</a>
                                                                            <li><a href="https://citymag.indaily.com.au/category/culture/">Culture</a>
                                                                    </ul>

                                <ul class=stories>
                                                                            <li><a href="https://citymag.indaily.com.au/habits/plate-and-cup/cheekies-hot-chicken-brklyn-adelaide/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Cheekies-Hot-Chicken-BRKLYN-4-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Cheekies promises the hottest fried chicken in Adelaide</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/habits/plate-and-cup/sparkke-releases-bushfire-relief-beer-climate-change-is-a-burning-issue/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Sparkke-Climate-Change-is-a-Burning-Issue-Red-Ale-2-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Sparkke releases bushfire relief beer</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/habits/plate-and-cup/mister-pigeon-gilles-street/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Mister-Pigeon-Gilles-Street-CityMag-285x170.jpg')"
                                                ></div>
                                                <h4>Mister Pigeon opens on Gilles Street</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/habits/plate-and-cup/vietnamese-laundry-ii-da-costa-arcade-grenfell-street/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Vietnamese-Laundry-Grenfell-Street-CityMag-285x170.jpg')"
                                                ></div>
                                                <h4>Vietnamese Laundry II opens on Grenfell Street</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/culture/hospitality-and-music-behemoths-to-put-on-fundraising-concert-fire-aid/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Fire-Aid-Bad-Dreems-credit-Danny-Howe-2-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Local hospitality and music behemoths to put on fundraising concert FIRE AID</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/habits/plate-and-cup/bambini-restaurant-peel-street-coming-soon/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Franco-final-1-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>‘Modern Italian’ restaurant Bambini is coming soon to Peel Street</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/habits/plate-and-cup/fino-vino-flinders-street-adelaide/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/Fino-Vino-18-Photo-Andy-Nowell-285x170.jpg')"
                                                ></div>
                                                <h4>Fino Vino opens on Flinders Street</h4>
                                            </a>
                                                                            <li><a href="https://citymag.indaily.com.au/habits/plate-and-cup/across-the-road-ceg-aioh-pirie-street-adelaide/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/Across-the-Road-Pirie-Street-Career-Employment-Group-Adelaide-Institute-of-Hospitality-5-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Buy lunch and support the next generation of hospo stars</h4>
                                            </a>
                                                                    </ul>
                            </section>
                        
                                    <li>
                        <a href="https://salife.com.au/">SALIFE</a>

                                                                            <section class=category-overlay>
                                <h3>SALIFE</h3>

                                <ul class=subcategories>
                                                                            <li><a href="https://salife.com.au/category/homes/">Homes</a>
                                                                            <li><a href="https://salife.com.au/category/wine-and-dine/">Wine &amp; Dine</a>
                                                                            <li><a href="https://salife.com.au/category/people-places/">People &amp; Places</a>
                                                                            <li><a href="https://salife.com.au/category/fashion/">Fashion</a>
                                                                            <li><a href="https://salife.com.au/category/gardens/">Gardens</a>
                                                                            <li><a href="https://salife.com.au/category/out-and-about/">Out &amp; About</a>
                                                                            <li><a href="https://salife.com.au/category/motoring/">Motoring</a>
                                                                            <li><a href="https://salife.com.au/category/arts-and-culture/">Arts &amp; Culture</a>
                                                                    </ul>

                                <ul class=stories>
                                                                            <li><a href="https://salife.com.au/recipes/recipe-ramen-egg-with-soba-noodle-zucchini-flower-and-ruby-grapefruit-salad/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/SA-Life_Ramen-Egg-recipe-285x170.jpg')"
                                                ></div>
                                                <h4>Ramen egg with soba noodle, zucchini flower and ruby grapefruit salad</h4>
                                            </a>
                                                                            <li><a href="https://salife.com.au/gardens/in-the-garden-plant-some-pumpkins-eggplant-and-basil/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Jap-Pumpkin-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>In the garden: Plant some pumpkins, eggplant and basil</h4>
                                            </a>
                                                                            <li><a href="https://salife.com.au/people-places/sonya-feldhoff-finding-her-voice/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/FINAL-SALife-sonya-61-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Sonya Feldhoff: Finding her voice</h4>
                                            </a>
                                                                            <li><a href="https://salife.com.au/whats-on/whats-on-hillstock-bushfire-relief-cape-jaffa-seafood-wine-adelaide-international/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/80995344_965241620528222_5898373802726785024_o-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>What’s On: Hillstock Bushfire Relief, Cape Jaffa Seafood &amp; Wine, Adelaide International</h4>
                                            </a>
                                                                            <li><a href="https://salife.com.au/real-estate/premium-sahomes-stunning-serenity-in-the-foothills/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Leawood-Gardens_280_Mount-Barker_Road_HR2-20-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Stylish serenity in the foothills</h4>
                                            </a>
                                                                            <li><a href="https://salife.com.au/wine-and-dine/happy-holidays-25-wineries-to-visit-on-the-fleurieu-peninsula/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2020/01/Final_KayBrothersOct18-web-0062-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>25 wineries to visit on the Fleurieu Peninsula</h4>
                                            </a>
                                                                            <li><a href="https://salife.com.au/recipes/recipe-nectarine-crostata/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/SALIFE-Nectarine-Tart-285x170.jpg')"
                                                ></div>
                                                <h4>Nectarine Crostata</h4>
                                            </a>
                                                                            <li><a href="https://salife.com.au/gardens/how-to-make-a-christmas-wreath/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/SALIFE-Christmas-wreaths-285x170.jpg')"
                                                ></div>
                                                <h4>How to make a Christmas wreath</h4>
                                            </a>
                                                                    </ul>
                            </section>
                        
                                    <li>
                        <a href="https://indaily.com.au/events/">Events</a>

                                                                            <section class=category-overlay>
                                <h3>Events</h3>

                                <ul class=subcategories>
                                                                            <li><a href="https://indaily.com.au/events/40-under-40/">40 Under 40</a>
                                                                            <li><a href="https://indaily.com.au/events/south-australian-business-index/">South Australian Business Index</a>
                                                                            <li><a href="https://indaily.com.au/events/regional-showcase/">Regional Showcase</a>
                                                                    </ul>

                                <ul class=stories>
                                                                            <li><a href="https://indaily.com.au/events/regional-showcase/2019/12/09/barossa-sunshine-is-wine-win-for-pernod-ricard/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/Robert-Taddeo-Brett-McKinnon-Pernod-Ricard-Winemakers-Barossa-Valley-Photo-Ben-McPherson-285x170.jpg')"
                                                ></div>
                                                <h4>Barossa sunshine is wine win for Pernod Ricard</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/events/regional-showcase/2019/12/02/south-australian-seeds-shoot-for-new-markets/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/12/LucerneSE-850x455-285x170.jpg')"
                                                ></div>
                                                <h4>South Australian seeds shoot for new markets</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2019/11/26/cooking-schools-innovation-opens-doors-to-customers-with-dietary-requirements/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/11/cheese_fest_Duy-Dash-1-850x455-285x170.jpg')"
                                                ></div>
                                                <h4>Cooking school&#039;s innovation opens doors to customers with dietary requirements</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/news/business/2019/11/26/cooling-crops-become-hot-airport-topic/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/11/Lucerne3-850x455-285x170.jpg')"
                                                ></div>
                                                <h4>Cooling crops become hot airport topic</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/events/regional-showcase/2019/11/25/native-oyster-reef-south-australia/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/11/20ha-reef-construction_Adam-Bolton-Maritime-constructions-850x455-285x170.jpg')"
                                                ></div>
                                                <h4>Native oyster reef to revive South Australian waters</h4>
                                            </a>
                                                                            <li><a href="https://salife.com.au/people-places/little-town-on-the-big-screen/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/11/FINAL-Waikerie-Filmo-2018-0050-850x510-285x170.jpg')"
                                                ></div>
                                                <h4>Little town on the big screen</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/events/regional-showcase/2019/11/11/underground-oases-could-save-ailing-murray-floodplains/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/11/Murray_Floodplain1-1024x614-285x170.jpg')"
                                                ></div>
                                                <h4>Underground oases could save ailing Murray floodplains</h4>
                                            </a>
                                                                            <li><a href="https://indaily.com.au/eat-drink-explore/the-forager/2019/10/30/a-shared-passion-for-italian-food-drives-mitolos-new-restaurant/">
                                                <div
                                                    class=feature-image
                                                    style="background-image:url('https://indaily.com.au/wp-content/uploads/2019/10/Mitolo-Winery-Little-Wolf-exterior-art-photo-Tony-Lewis-285x170.jpg')"
                                                ></div>
                                                <h4>A shared passion for Italian food drives Mitolo&#039;s new restaurant</h4>
                                            </a>
                                                                    </ul>
                            </section>
                        
                            </ul>
                            <form class="search nav-search"  action="https://indaily.com.au/">
                        <label>
                            <span>Search</span>
                            <input name=s placeholder="SEARCH">
                        </label>
                </form>
                        <span class=menu-toggle></span>
        </nav>

        <nav class=menu>
            <h1>All categories<span class=menu-toggle></span></h1>

            <form action="https://indaily.com.au/">
                <input name=s placeholder="Your search term">
                <button></button>
            </form>

            <ul id="menu-main-menu" class="menu"><li id="menu-item-218759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-218759"><a href="https://indaily.com.au/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-218760" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218760"><a href="https://indaily.com.au/news/local/">Local</a></li>
	<li id="menu-item-218761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218761"><a href="https://indaily.com.au/news/national/">National</a></li>
	<li id="menu-item-218763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218763"><a href="https://indaily.com.au/news/world/">World</a></li>
	<li id="menu-item-218765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218765"><a href="https://indaily.com.au/news/politics/">Politics</a></li>
	<li id="menu-item-218762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218762"><a href="https://indaily.com.au/news/science-and-tech/">Science &#038; Tech</a></li>
	<li id="menu-item-287639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-287639"><a href="https://indaily.com.au/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-218748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-218748"><a href="https://indaily.com.au/news/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-290714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290714"><a href="https://indaily.com.au/news/business/companies/">Companies</a></li>
	<li id="menu-item-290715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-290715"><a href="https://indaily.com.au/news/business/markets/">Markets</a></li>
	<li id="menu-item-290716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290716"><a href="https://indaily.com.au/news/business/media-week/">Media and marketing</a></li>
	<li id="menu-item-290717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290717"><a href="https://indaily.com.au/news/business/people/">People</a></li>
	<li id="menu-item-290718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290718"><a href="https://indaily.com.au/news/business/recruitment/">Recruitment</a></li>
</ul>
</li>
<li id="menu-item-218764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218764"><a href="https://indaily.com.au/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-287644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287644"><a href="https://indaily.com.au/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-218740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218740"><a href="https://indaily.com.au/arts-and-culture/">Arts &#038; Culture</a>
<ul class="sub-menu">
	<li id="menu-item-218745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218745"><a href="https://indaily.com.au/arts-and-culture/film/">Film</a></li>
	<li id="menu-item-218746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218746"><a href="https://indaily.com.au/arts-and-culture/music/">Music</a></li>
	<li id="menu-item-218747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218747"><a href="https://indaily.com.au/arts-and-culture/theatre/">Theatre</a></li>
	<li id="menu-item-218741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218741"><a href="https://indaily.com.au/arts-and-culture/books-and-poetry/">Books &#038; Poetry</a></li>
</ul>
</li>
<li id="menu-item-218752" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-218752"><a href="https://indaily.com.au/eat-drink-explore/">Eat | Drink | Explore</a>
<ul class="sub-menu">
	<li id="menu-item-218755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218755"><a href="https://indaily.com.au/eat-drink-explore/restaurants/">Restaurants</a></li>
	<li id="menu-item-218756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218756"><a href="https://indaily.com.au/eat-drink-explore/the-forager/">The Forager</a></li>
	<li id="menu-item-218754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218754"><a href="https://indaily.com.au/eat-drink-explore/recipes/">Recipes</a></li>
	<li id="menu-item-218757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-218757"><a href="https://indaily.com.au/eat-drink-explore/wine/">Wine</a></li>
	<li id="menu-item-218753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218753"><a href="https://indaily.com.au/eat-drink-explore/features/">Features</a></li>
	<li id="menu-item-223925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223925"><a href="https://indaily.com.au/eat-drink-explore/food-wine-events/">Food &#038; Wine Events</a></li>
	<li id="menu-item-218772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218772"><a href="https://indaily.com.au/eat-drink-explore/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-218766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218766"><a href="https://indaily.com.au/real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li id="menu-item-279241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279241"><a href="https://indaily.com.au/real-estate/premium-sahomes/">Premium SAHOMES</a></li>
</ul>
</li>
<li id="menu-item-218758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218758"><a href="https://indaily.com.au/ispy/">iSpy</a></li>
<li id="menu-item-221711" class="citymag menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221711"><a title="CityMag" href="http://citymag.indaily.com.au/">CityMag</a>
<ul class="sub-menu">
	<li id="menu-item-272924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272924"><a href="https://citymag.indaily.com.au/category/habits/">Habits</a></li>
	<li id="menu-item-272925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272925"><a href="https://citymag.indaily.com.au/category/commerce/">Commerce</a></li>
	<li id="menu-item-272926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272926"><a href="https://citymag.indaily.com.au/category/culture/">Culture</a></li>
</ul>
</li>
<li id="menu-item-287875" class="salife menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-287875"><a href="https://salife.com.au/">SALIFE</a>
<ul class="sub-menu">
	<li id="menu-item-287886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287886"><a href="https://salife.com.au/category/homes/">Homes</a></li>
	<li id="menu-item-287887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287887"><a href="https://salife.com.au/category/wine-and-dine/">Wine &#038; Dine</a></li>
	<li id="menu-item-287888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287888"><a href="https://salife.com.au/category/people-places/">People &#038; Places</a></li>
	<li id="menu-item-287889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287889"><a href="https://salife.com.au/category/fashion/">Fashion</a></li>
	<li id="menu-item-287890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287890"><a href="https://salife.com.au/category/gardens/">Gardens</a></li>
	<li id="menu-item-287891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287891"><a href="https://salife.com.au/category/out-and-about/">Out &#038; About</a></li>
	<li id="menu-item-287892" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287892"><a href="https://salife.com.au/category/motoring/">Motoring</a></li>
	<li id="menu-item-287893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287893"><a href="https://salife.com.au/category/arts-and-culture/">Arts &#038; Culture</a></li>
</ul>
</li>
<li id="menu-item-296352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296352"><a href="https://indaily.com.au/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-296353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296353"><a href="https://indaily.com.au/events/40-under-40/">40 Under 40</a></li>
	<li id="menu-item-296355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296355"><a href="https://indaily.com.au/events/south-australian-business-index/">South Australian Business Index</a></li>
	<li id="menu-item-296354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-296354"><a href="https://indaily.com.au/events/regional-showcase/">Regional Showcase</a></li>
</ul>
</li>
</ul>
            
<ul class=citymag>
    <li class=menu-item-has-children>
        <a href="https://citymag.indaily.com.au/">
            <img src="https://indaily.com.au/wp-content/themes/indaily2015/images/logos/citymag-white.png" alt=CityMag>
        </a>
        <ul>
            <li><a href="https://citymag.indaily.com.au/category/habits/"  >Habits  </a>
            <li><a href="https://citymag.indaily.com.au/category/commerce/">Commerce</a>
            <li><a href="https://citymag.indaily.com.au/category/culture/" >Culture </a>
        </ul>
</ul>
        </nav>

    </div>

    <div class="header-support header-support-mobile">
        <div class="header-support-split">
        <span class="header-support-text">Support independent
            journalism</span>
        </div>
        <div class="header-support-split">
            <a href="/support-indaily/?utm_source=website%20header&utm_medium=press%20patron&utm_campaign=contribute%20blue" class="support-btn --contribute"><span></span> Contribute</a>
        </div>
    </div>
</header>

<main class=single-article>
    <article
        class="primary-category-business primary-category-descendant-news"
        data-permalink="https://indaily.com.au/news/business/2020/01/14/randall-wine-empire-moves-into-the-riverland/"
        data-comments-open=false        data-disqus-identifier="http://indaily.com.au/?p=303487"
    >
        <header>

            <div class=meta>
                <span class=dateline>Adelaide</span>
                <time><span>Tuesday</span> January 14, 2020</time>

                            </div>

            <aside class=top-stories>
                
    <aside class=advertisement>
        <h1>Advertisement</h1>
        
            <div
                class='indaily_ads-slot halfpage'
                data-id='indaily_ads-slot-halfpage_1'
                data-unit='halfpage_1'
                data-size='halfpage'
                data-unit-path='/72454133/InDaily2015_halfpage_1'
                data-targeting='{&quot;website&quot;:&quot;indaily2015&quot;,&quot;page_type&quot;:&quot;story&quot;,&quot;story&quot;:303487,&quot;story_type&quot;:&quot;article&quot;,&quot;primary_category&quot;:&quot;Business&quot;,&quot;category&quot;:[&quot;Business&quot;,&quot;Companies&quot;,&quot;Local&quot;,&quot;Markets&quot;,&quot;News&quot;,&quot;Wine&quot;],&quot;tag&quot;:[&quot;exports&quot;,&quot;Randall Wine Group&quot;,&quot;Riverland&quot;,&quot;South Australian economy&quot;,&quot;Warren Randall&quot;,&quot;wine exports&quot;],&quot;contributor&quot;:[],&quot;sponsor&quot;:null,&quot;index&quot;:1,&quot;unit&quot;:&quot;halfpage_1&quot;}'
            ></div>
            </aside>
    
    <aside class=advertisement>
        <h1>Advertisement</h1>
        
            <div
                class='indaily_ads-slot mrec'
                data-id='indaily_ads-slot-mrec_1'
                data-unit='mrec_1'
                data-size='mrec'
                data-unit-path='/72454133/InDaily2015_mrec_1'
                data-targeting='{&quot;website&quot;:&quot;indaily2015&quot;,&quot;page_type&quot;:&quot;story&quot;,&quot;story&quot;:303487,&quot;story_type&quot;:&quot;article&quot;,&quot;primary_category&quot;:&quot;Business&quot;,&quot;category&quot;:[&quot;Business&quot;,&quot;Companies&quot;,&quot;Local&quot;,&quot;Markets&quot;,&quot;News&quot;,&quot;Wine&quot;],&quot;tag&quot;:[&quot;exports&quot;,&quot;Randall Wine Group&quot;,&quot;Riverland&quot;,&quot;South Australian economy&quot;,&quot;Warren Randall&quot;,&quot;wine exports&quot;],&quot;contributor&quot;:[],&quot;sponsor&quot;:null,&quot;index&quot;:2,&quot;unit&quot;:&quot;mrec_1&quot;}'
            ></div>
            </aside>
                
<h1>Today's <span>top stories</span></h1>

    <a href="https://indaily.com.au/news/2020/01/15/millions-unspent-as-parkside-public-housing-block-sits-empty/">
                        <img src="https://indaily.com.au/wp-content/uploads/2020/01/40GeorgeParkside_1-285x170.jpg" alt="">
                Millions unspent as Parkside public housing block sits empty    </a>
    <a href="https://indaily.com.au/news/business/2020/01/15/worlds-biggest-investment-manager-backs-away-from-coal/">
                        <img src="https://indaily.com.au/wp-content/uploads/2020/01/20200108001440862355-original-285x170.jpg" alt="">
                World&#039;s biggest investment manager backs away from coal    </a>
    <a href="https://indaily.com.au/sport/soccer/2020/01/15/former-reds-coach-sacked-by-melbourne-victory/">
                        <img src="https://indaily.com.au/wp-content/uploads/2020/01/20191129001435264306-original-285x170.jpg" alt="">
                Former Reds coach sacked by Melbourne Victory    </a>
    <a href="https://indaily.com.au/news/analysis/2020/01/15/what-are-we-inhaling-from-bushfire-smoke-shrouding-australian-cities/">
                        <img src="https://indaily.com.au/wp-content/uploads/2020/01/IMG_5450-285x170.jpg" alt="">
                What are we inhaling from bushfire smoke shrouding Australian cities?    </a>
    <a href="https://indaily.com.au/eat-drink-explore/the-forager/2020/01/15/fire-affected-wine-region-urges-support-for-2020-crush-festival/">
                        <img src="https://indaily.com.au/wp-content/uploads/2020/01/Crush-Golding-Wines-285x170.jpg" alt="">
                Fire-affected wine region urges support for 2020 Crush Festival    </a>
            </aside>

            <div class=top>
                <hgroup>
                    <h1>Randall wine empire&#039;s Riverland move focused on China</h1>
                    <h2>
                        <a href="https://indaily.com.au/news/business/">
                            Business                        </a>
                    </h2>
                </hgroup>
                <p><p>South Australian wine baron Warren Randall has made a string of acquisitions aimed at fuelling his booming Chinese sales, with the latest purchase his first vineyard in Australia’s largest grape-growing region.</p>
</p>
            </div>

            <div class=author-info>
                <div class=author-date-social>

                    
                    
                    <time><span>Tuesday</span> January 14, 2020</time>

                                            <figure class=featured-image>
                            <span><img src="https://indaily.com.au/wp-content/uploads/2020/01/Randall_BenMacmahon-850x455.jpg" alt=""></span>

                            
                            <figcaption>
                                Randall Wine Group executive chairman Warren Randall says his company has the largest private holdings of &#039;luxury&#039; vineyards in South Australia. Photo: Ben Macmahon                                                            </figcaption>
                        </figure>
                    
                    <div class=social>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findaily.com.au%2Fnews%2Fbusiness%2F2020%2F01%2F14%2Frandall-wine-empire-moves-into-the-riverland%2F" class=facebook     target=share></a><a href="https://twitter.com/intent/tweet?text=Randall%20wine%20empire%27s%20Riverland%20move%20focused%20on%20China&amp;url=https%3A%2F%2Findaily.co%2F303487&amp;via=indaily" class=twitter      target=share></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Findaily.com.au%2Fnews%2Fbusiness%2F2020%2F01%2F14%2Frandall-wine-empire-moves-into-the-riverland%2F&amp;title=Randall%20wine%20empire%27s%20Riverland%20move%20focused%20on%20China" class=linkedin     target=share></a><a href="https://plus.google.com/share?url=https%3A%2F%2Findaily.com.au%2Fnews%2Fbusiness%2F2020%2F01%2F14%2Frandall-wine-empire-moves-into-the-riverland%2F" class=googleplus   target=share></a><a href="mailto:?subject=Randall%20wine%20empire%27s%20Riverland%20move%20focused%20on%20China&amp;body=https%3A%2F%2Findaily.com.au%2Fnews%2Fbusiness%2F2020%2F01%2F14%2Frandall-wine-empire-moves-into-the-riverland%2F" class=email        target=share></a>
</div>
                </div>

                <input readonly value="https://indaily.co/303487">

                <div class=date-comments>
                    <time><span><span>Tuesday</span> January 14, 2020</span></time>
                                    </div>

                                <a href="javascript:window.print()" class=print><span>Print article</span></a>
            </div>
        </header>

                    <figure class=featured-image>
                <span><img src="https://indaily.com.au/wp-content/uploads/2020/01/Randall_BenMacmahon-850x455.jpg" alt=""></span>

                <figcaption>
                    Randall Wine Group executive chairman Warren Randall says his company has the largest private holdings of &#039;luxury&#039; vineyards in South Australia. Photo: Ben Macmahon                                    </figcaption>
            </figure>
        
        
        <p>The Randall Wine Group, which owns the Seppeltsfield winery in the Barossa, has acquired a 310-hectare property in the Riverland, which includes 86ha under vine. The company plans to soon plant additional vineyards on the site.</p>
<p>The purchase takes the Randall Wine Group’s holdings to more than 3300ha in South Australia, which it says makes it “the largest private, luxury vineyard holder” in Australia’s leading wine state.</p>
<p>Last year RWG announced 760ha of new purchases in Barossa, 140ha in McLaren Vale and further vineyard acquisitions in Langhorne Creek and Currency Creek. RWG also owns vineyards in the Coonawarra, Clare Valley and Eden Valley regions of South Australia.</p>

                    <aside class='advertisement mrec'>
                        <h1>Advertisement</h1>
                        
            <div
                class='indaily_ads-slot mrec'
                data-id='indaily_ads-slot-mrec_2'
                data-unit='mrec_2'
                data-size='mrec'
                data-unit-path='/72454133/InDaily2015_mrec_2'
                data-targeting='{&quot;website&quot;:&quot;indaily2015&quot;,&quot;page_type&quot;:&quot;story&quot;,&quot;story&quot;:303487,&quot;story_type&quot;:&quot;article&quot;,&quot;primary_category&quot;:&quot;Business&quot;,&quot;category&quot;:[&quot;Business&quot;,&quot;Companies&quot;,&quot;Local&quot;,&quot;Markets&quot;,&quot;News&quot;,&quot;Wine&quot;],&quot;tag&quot;:[&quot;exports&quot;,&quot;Randall Wine Group&quot;,&quot;Riverland&quot;,&quot;South Australian economy&quot;,&quot;Warren Randall&quot;,&quot;wine exports&quot;],&quot;contributor&quot;:[],&quot;sponsor&quot;:null,&quot;index&quot;:3,&quot;unit&quot;:&quot;mrec_2&quot;}'
            ></div>
        
                    </aside>
                
<p>The 60-year-old Glen Devlin vineyard in the Riverland is approximately 10km upstream from Waikerie and, like most of RWG’s holdings, is principally planted to the red varieties Shiraz and Cabernet Sauvignon.</p>
<p>The Riverland is the nation’s largest grape-producing region, contributing about a quarter of Australia’s annual crush.</p>
<p>RWG’s aggressive vineyard buy-up is targeted at boosting supply to the booming Chinese market. Its flagship winery <a href="https://www.seppeltsfield.com.au/" target="_blank" rel="noopener">Seppeltsfield</a> also opened a wine chateau in China in 2017 in a joint venture with Minquan Jiuding Wine Company Ltd. It is the first Chinese chateau to have a part ownership stake by an Australian winemaker.</p>
<p>RWG executive chairman and proprietor Warren Randall said the Riverland vineyard was acquired to supply the “One Pound Per Acre” brand, one of the fastest-growing Australian wine brands in China, with a distribution agreement servicing 12,000 fine wine retailers initially, with the potential to grow to 140,000 across the next five years.</p>
<p>He said it was the first time the company had invested in South Australia’s Riverland and the first time it had bought a vineyard to supply a specific brand.</p>

                    <aside class='advertisement leaderboard'>
                        <h1>Advertisement</h1>
                        
            <div
                class='indaily_ads-slot leaderboard'
                data-id='indaily_ads-slot-leaderboard_1'
                data-unit='leaderboard_1'
                data-size='leaderboard'
                data-unit-path='/72454133/InDaily2015_leaderboard_1'
                data-targeting='{&quot;website&quot;:&quot;indaily2015&quot;,&quot;page_type&quot;:&quot;story&quot;,&quot;story&quot;:303487,&quot;story_type&quot;:&quot;article&quot;,&quot;primary_category&quot;:&quot;Business&quot;,&quot;category&quot;:[&quot;Business&quot;,&quot;Companies&quot;,&quot;Local&quot;,&quot;Markets&quot;,&quot;News&quot;,&quot;Wine&quot;],&quot;tag&quot;:[&quot;exports&quot;,&quot;Randall Wine Group&quot;,&quot;Riverland&quot;,&quot;South Australian economy&quot;,&quot;Warren Randall&quot;,&quot;wine exports&quot;],&quot;contributor&quot;:[],&quot;sponsor&quot;:null,&quot;index&quot;:4,&quot;unit&quot;:&quot;leaderboard_1&quot;}'
            ></div>
        
                    </aside>
                
<p>“All other acquisitions over the last 27 years have been to supply luxury bulk wine supply contracts,” he said.</p>
<p>Randall began his wine career as a cellar hand in the late 1970s before becoming Australia’s leading sparkling winemaker in the 1980s. He teamed up with two partners to buy his first winery – <a href="http://www.tinlins.com.au/" target="_blank" rel="noopener">Tinlins</a> in McLaren Vale – in 1994 and purchased his first 50 per cent stake in Seppeltsfield in 2008.</p>
<p>But it is in the past five years that RWG’s growth has spiked, driven by the Chinese wine boom.</p>
<p>In the 12 months to June 2019, Australian wine exports to China (including Hong Kong and Macau) reached a financial year record, increasing 7 per cent in value to $1.2 billion.</p>
<div id="attachment_303491" style="width: 1034px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-303491" class="size-full wp-image-303491" src="https://indaily.com.au/wp-content/uploads/2020/01/Seppeltsfield1-1024x614.jpg" alt="" width="1024" height="614" srcset="https://indaily.com.au/wp-content/uploads/2020/01/Seppeltsfield1-1024x614.jpg 1024w, https://indaily.com.au/wp-content/uploads/2020/01/Seppeltsfield1-1024x614-480x288.jpg 480w, https://indaily.com.au/wp-content/uploads/2020/01/Seppeltsfield1-1024x614-768x461.jpg 768w, https://indaily.com.au/wp-content/uploads/2020/01/Seppeltsfield1-1024x614-550x330.jpg 550w, https://indaily.com.au/wp-content/uploads/2020/01/Seppeltsfield1-1024x614-285x170.jpg 285w" sizes="(max-width: 1024px) 100vw, 1024px"><p id="caption-attachment-303491" class="wp-caption-text">Randall Wine Group’s flagship Seppeltsfield winery in the Barossa Valley. Photo: Dragan Radocaj Photography</p>
</div>
<p>Australia last year also overtook France to become the number one imported wine category in mainland China by value.</p>
<p>And Randall doesn’t see any slowdown in the boom happening anytime soon.</p>
<p>He told the Australian Wine Industry Technical Conference in Adelaide in July that continued growth in Australian volumes to China of 25 per cent a year would result in sales of 820 million litres a year by 2025 – outstripping Australia’s current exports to all countries.</p>
<p>“These numbers can be numbing but they must be comprehended to understand the magnitude of the market before us,” Randall told the conference.</p>
<p>“South Australia is extremely well placed to supply China because it produces 80 per cent of Australia’s premium wine. The challenge for Australia is we will not have enough wine to satisfy China’s thirst.”</p>
<p>– <a href="http://theleadsouthaustralia.com.au/" target="_blank" rel="noopener"><strong>The Lead South Australia</strong></a></p>

        <footer>
            <div class=author-info>
                <div class=social>
    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Findaily.com.au%2Fnews%2Fbusiness%2F2020%2F01%2F14%2Frandall-wine-empire-moves-into-the-riverland%2F" class=facebook     target=share></a><a href="https://twitter.com/intent/tweet?text=Randall%20wine%20empire%27s%20Riverland%20move%20focused%20on%20China&amp;url=https%3A%2F%2Findaily.co%2F303487&amp;via=indaily" class=twitter      target=share></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Findaily.com.au%2Fnews%2Fbusiness%2F2020%2F01%2F14%2Frandall-wine-empire-moves-into-the-riverland%2F&amp;title=Randall%20wine%20empire%27s%20Riverland%20move%20focused%20on%20China" class=linkedin     target=share></a><a href="https://plus.google.com/share?url=https%3A%2F%2Findaily.com.au%2Fnews%2Fbusiness%2F2020%2F01%2F14%2Frandall-wine-empire-moves-into-the-riverland%2F" class=googleplus   target=share></a><a href="mailto:?subject=Randall%20wine%20empire%27s%20Riverland%20move%20focused%20on%20China&amp;body=https%3A%2F%2Findaily.com.au%2Fnews%2Fbusiness%2F2020%2F01%2F14%2Frandall-wine-empire-moves-into-the-riverland%2F" class=email        target=share></a>
</div>
            </div>

                            <div class=topics>
                    <h1>Topics</h1>
                    <ul>
                                                    <li><a href="https://indaily.com.au/tag/exports/">exports</a></li>
                                                    <li><a href="https://indaily.com.au/tag/randall-wine-group/">Randall Wine Group</a></li>
                                                    <li><a href="https://indaily.com.au/tag/riverland/">Riverland</a></li>
                                                    <li><a href="https://indaily.com.au/tag/south-australian-economy/">South Australian economy</a></li>
                                                    <li><a href="https://indaily.com.au/tag/warren-randall/">Warren Randall</a></li>
                                                    <li><a href="https://indaily.com.au/tag/wine-exports/">wine exports</a></li>
                                            </ul>
                </div>
                    </footer>

                    <aside class="advertisement leaderboard">
                <h1>Advertisement</h1>
                
            <div
                class='indaily_ads-slot leaderboard'
                data-id='indaily_ads-slot-leaderboard_2'
                data-unit='leaderboard_2'
                data-size='leaderboard'
                data-unit-path='/72454133/InDaily2015_leaderboard_2'
                data-targeting='{&quot;website&quot;:&quot;indaily2015&quot;,&quot;page_type&quot;:&quot;story&quot;,&quot;story&quot;:303487,&quot;story_type&quot;:&quot;article&quot;,&quot;primary_category&quot;:&quot;Business&quot;,&quot;category&quot;:[&quot;Business&quot;,&quot;Companies&quot;,&quot;Local&quot;,&quot;Markets&quot;,&quot;News&quot;,&quot;Wine&quot;],&quot;tag&quot;:[&quot;exports&quot;,&quot;Randall Wine Group&quot;,&quot;Riverland&quot;,&quot;South Australian economy&quot;,&quot;Warren Randall&quot;,&quot;wine exports&quot;],&quot;contributor&quot;:[],&quot;sponsor&quot;:null,&quot;index&quot;:5,&quot;unit&quot;:&quot;leaderboard_2&quot;}'
            ></div>
                    </aside>
        
                    <a rel=next href="https://indaily.com.au/news/local/2020/01/13/revealed-minister-haunted-by-cemeteries-authority-standoff/">Jump to next article</a>
        
        
    </article>
</main>


<section class="small-row-listing primary-category-business primary-category-descendant-news">
    <header>
        <h1>More <span>Business</span> stories</h1>
    </header>

    <div>
        <ul>
            
                <li>

                    <article class="story primary-category-news">

                        <span class="category-sponsor mobile">
                            
    <a href="https://indaily.com.au/news/" class=category>News</a>

                        </span>

                                                    <a href="https://indaily.com.au/news/2020/01/15/james-murdoch-slams-news-corp-for-denying-climate-facts/" class=thumbnail>
                                <img src="https://indaily.com.au/wp-content/uploads/2020/01/20160306001235805248-original-285x170.jpg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="https://indaily.com.au/news/" class=category>News</a>

                        </span>

                        <h1><a href="https://indaily.com.au/news/2020/01/15/james-murdoch-slams-news-corp-for-denying-climate-facts/">James Murdoch slams News Corp for denying climate facts</a></h1>

                        <footer>
                            

<time><strong>Wednesday</strong>, January 15</time>

<span>
            </span>
                        </footer>

                    </article>

            
                <li>

                    <article class="story primary-category-business primary-category-descendant-news">

                        <span class="category-sponsor mobile">
                            
    <a href="https://indaily.com.au/news/business/" class=category>Business</a>

                        </span>

                                                    <a href="https://indaily.com.au/news/business/2020/01/15/green-shoots-fire-ravaged-hills-grape-growers-plan-for-speedy-recovery/" class=thumbnail>
                                <img src="https://indaily.com.au/wp-content/uploads/2020/01/GLOG_main-850x455-285x170.jpg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="https://indaily.com.au/news/business/" class=category>Business</a>

                        </span>

                        <h1><a href="https://indaily.com.au/news/business/2020/01/15/green-shoots-fire-ravaged-hills-grape-growers-plan-for-speedy-recovery/">Green shoots: Fire-ravaged Hills grape growers plan for speedy recovery</a></h1>

                        <footer>
                            
        <a href="https://indaily.com.au/contributors/andrew-spence/" class=author>Andrew Spence</a>

<time><strong>Wednesday</strong>, January 15</time>

<span>
            </span>
                        </footer>

                    </article>

            
                <li>

                    <article class="story primary-category-business primary-category-descendant-news">

                        <span class="category-sponsor mobile">
                            
    <a href="https://indaily.com.au/news/business/" class=category>Business</a>

                        </span>

                                                    <a href="https://indaily.com.au/news/business/2020/01/13/no-plans-for-widespread-whyalla-job-cuts-after-uk-axings-steelmaker/" class=thumbnail>
                                <img src="https://indaily.com.au/wp-content/uploads/2018/12/20180815001357508831-original-285x170.jpg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="https://indaily.com.au/news/business/" class=category>Business</a>

                        </span>

                        <h1><a href="https://indaily.com.au/news/business/2020/01/13/no-plans-for-widespread-whyalla-job-cuts-after-uk-axings-steelmaker/">No plans for &quot;widespread&quot; Whyalla job cuts after UK axings: steelmaker</a></h1>

                        <footer>
                            
        <a href="https://indaily.com.au/contributors/bension-siebert/" class=author>Bension Siebert</a>

<time><strong>Monday</strong>, January 13</time>

<span>
            </span>
                        </footer>

                    </article>

            
                <li>

                    <article class="story primary-category-business primary-category-descendant-news">

                        <span class="category-sponsor mobile">
                            
    <a href="https://indaily.com.au/news/business/" class=category>Business</a>

                        </span>

                                                    <a href="https://indaily.com.au/news/business/2020/01/13/bushfires-to-cost-nation-5b-westpac/" class=thumbnail>
                                <img src="https://indaily.com.au/wp-content/uploads/2020/01/20200107001440814237-original-285x170.jpg" alt="">
                            </a>
                        
                        <span class="category-sponsor desktop">
                            
    <a href="https://indaily.com.au/news/business/" class=category>Business</a>

                        </span>

                        <h1><a href="https://indaily.com.au/news/business/2020/01/13/bushfires-to-cost-nation-5b-westpac/">Bushfires to cost nation $5b: Westpac</a></h1>

                        <footer>
                            

<time><strong>Monday</strong>, January 13</time>

<span>
            </span>
                        </footer>

                    </article>

                    </ul>
    </div>
</section>

<div class=loading-article data-href="https://indaily.com.au/news/local/2020/01/13/revealed-minister-haunted-by-cemeteries-authority-standoff/">Loading next article</div>

<footer>
    <div class=nav>
        <div>
            <a href="#" class=top><span>Back to top</span></a>

            <nav>
                <ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-218759"><a href="https://indaily.com.au/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-218748"><a href="https://indaily.com.au/news/business/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218764"><a href="https://indaily.com.au/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218740"><a href="https://indaily.com.au/arts-and-culture/">Arts &#038; Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-218752"><a href="https://indaily.com.au/eat-drink-explore/">Eat | Drink | Explore</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218766"><a href="https://indaily.com.au/real-estate/">Real Estate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218758"><a href="https://indaily.com.au/ispy/">iSpy</a></li>
<li class="citymag menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-221711"><a title="CityMag" href="http://citymag.indaily.com.au/">CityMag</a></li>
<li class="salife menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-287875"><a href="https://salife.com.au/">SALIFE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-296352"><a href="https://indaily.com.au/events/">Events</a></li>
</ul>            </nav>

            <div class=icons>
                <span class=search-toggle></span>
                <span class=menu-toggle  ></span>
            </div>

            <div class=search>

                <form action="https://indaily.com.au/">
                    <span><input name=s placeholder="Your search term"></span>
                    <button>Search</button>
                </form>

            </div>
        </div>
    </div>


    <div class=main>

                    <div class=partners>
                <h4>Our Partners</h4>
                <ul>
                                                                    <li>
                            <a href="https://indaily.com.au/sponsors/flinders-university/">
                                                                    <img src="https://indaily.com.au/wp-content/uploads/2015/10/flinders-logo-white1.png" alt="Flinders University">
                                                            </a>
                                                                    <li>
                            <a href="http://www.aso.com.au">
                                                                    <img src="https://indaily.com.au/wp-content/uploads/2015/10/ASO-InDaily-Footer-2019-1.png" alt="ASO">
                                                            </a>
                                                                    <li>
                            <a href="https://www.bdo.com.au/en-au/home">
                                                                    <img src="https://indaily.com.au/wp-content/uploads/2019/08/BDO_white-small-e1565050576882.png" alt="BDO">
                                                            </a>
                                    </ul>
            </div>
        
                            <div class=social>
                <h4>Follow InDaily</h4>
                <a class=facebook   href="http://facebook.com/indaily"             target=_blank></a>                <a class=twitter    href="http://twitter.com/indaily"               target=_blank></a>                                                <a class=instagram  href="http://instagram.com/indaily"           target=_blank></a>                <a class=linkedin   href="http://www.linkedin.com/company/1917686" target=_blank></a>                            </div>
        
        
                    <nav class=secondary>
                <ul>
                                            <li><a href="https://indaily.com.au/about-indaily/">About InDaily</a></li>
                                            <li><a href="https://indaily.com.au/support-indaily/">Support InDaily</a></li>
                                            <li><a href="https://solsticemedia.com.au/portfolio/indaily/">Advertising & Sponsorship</a></li>
                                            <li><a href="https://indaily.com.au/terms-conditions/">Terms &#038; Conditions</a></li>
                                            <li><a href="https://indaily.com.au/contact-us/">Contact Us</a></li>
                                            <li><a href="https://indaily.com.au/subscribe/">Subscribe</a></li>
                                            <li><a href="https://indaily.partica.online/indaily/may-31-2013/flipbook/1/">Back Issues</a></li>
                                    </ul>
            </nav>
        
        <span class=copyright>
            &copy; Copyright 2020            <a href="http://solsticemedia.com.au/">Solstice Media</a>
        </span>

    </div>
</footer>




<div class=privacy_nag hidden>
    <span>
        InDaily uses cookies.
        By continuing to use our site you are agreeing to our
        <a href="https://indaily.com.au/terms-conditions/">cookie and privacy policy</a>.
    </span>
    <button>Accept &amp; Continue</button>
</div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Press Patron Popup - Nov/Dec 2019 --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="y0vlhqbf5l8lt0ojkb92" data-user="67290" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Ad Blocker Mobile --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="pbdkvlxavpygts3p10no" data-user="67290" data-env="production"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Ad Blocker Popup --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="wirxin7ntrgs8f0psvbp" data-user="67290" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var y0vlhqbf5l8lt0ojkb92_shortcode = true;var pbdkvlxavpygts3p10no_shortcode = true;var wirxin7ntrgs8f0psvbp_shortcode = true;</script>
		<link rel='stylesheet' id='soundcite-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=onloadRecaptcha&#038;render=explicit&#038;ver=5.2.5'></script>
<script type='text/javascript' src='https://indaily.com.au/wp-content/themes/solstice-common/gallery/photoswipe.min.js?ver=1573859850'></script>
<script type='text/javascript' src='https://indaily.com.au/wp-content/themes/solstice-common/gallery/photoswipe-ui-default.min.js?ver=1573859850'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var solcom = {"ajax_url":"https:\/\/indaily.com.au\/wp-admin\/admin-ajax.php","site_host":"indaily.com.au","site_path":"\/","theme":"indaily2015","is_single":"1","args":[],"utm":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://indaily.com.au/wp-content/themes/solstice-common/scripts/main.js?ver=1573859850'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var indaily_ads = {"network":"72454133","mappings":{"masthead":[[[970,250],[[728,90],[720,300],[970,250]]],[[750,0],[[728,90],[720,300]]],[[0,0],[[320,50],[300,250]]]],"leaderboard":[[[750,0],[[728,90],[720,300]]],[[0,0],[[320,50],[300,250]]]],"leaderboard-small":[[[750,0],[[320,50],[300,250]]],[[0,0],[[320,50],[300,250]]]],"halfpage":[[[0,0],[[300,600]]]],"halfpage-mobile":[[[960,200],[]],[[300,200],[[300,600]]],[[0,0],[]]],"mobile_halfpage":[[[960,200],[]],[[300,200],[[300,600]]],[[0,0],[]]],"halfpage-desktop":[[[960,200],[[300,600]]],[[300,200],[]],[[0,0],[]]],"mrec":[[[0,0],[[320,50],[300,250]]]],"mobile_mrec":[[[960,200],[]],[[300,200],[[320,50],[300,250]]],[[0,0],[]]],"mrec-mobile":[[[960,200],[]],[[300,200],[[320,50],[300,250]]],[[0,0],[]]],"mrec-desktop":[[[960,200],[[320,50],[300,250]]],[[300,200],[]],[[0,0],[]]],"video":[[[0,0],[[300,250]]]],"video-mobile":[[[960,200],[]],[[300,200],[[300,250]]],[[0,0],[]]],"video-desktop":[[[960,200],[[300,250]]],[[300,200],[]],[[0,0],[]]]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://indaily.com.au/wp-content/themes/solstice-common/functions/../scripts/indaily_ads.js?ver=1573859850'></script>
<script type='text/javascript' src='https://indaily.com.au/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://indaily.com.au/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.4'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://indaily.com.au/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c596c3daee', slugs: {"y0vlhqbf5l8lt0ojkb92":{"slug":"y0vlhqbf5l8lt0ojkb92","mailpoet":false},"pbdkvlxavpygts3p10no":{"slug":"pbdkvlxavpygts3p10no","mailpoet":false},"wirxin7ntrgs8f0psvbp":{"slug":"wirxin7ntrgs8f0psvbp","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":303487,"object_key":"post","object_type":"post","term_ids":[3,46,10,45,1,61,185,6741,6207,249,6742,1351]};</script>
		
<script>

    // Disqus Universal Embed Code
    (function() {
        var d = document, s = d.createElement('script');
        s.src = '//indailyadelaide.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();

    // Hotjar Tracking Code for indaily.com.au
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:54285,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');

</script>


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->

<script type="text/javascript" src="//secure-au.imrworldwide.com/v60.js"></script>

<script type="text/javascript">

    var pvar = { cid: "au-motionpub", content: "0", server: "secure-au" };
    var trac = nol_t(pvar);
    trac.record().post();

</script>

<noscript>
    <div>
        <img src="//secure-au.imrworldwide.com/cgi-bin/m?ci=au-motionpub&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
    </div>
</noscript>

<!-- END Nielsen Online SiteCensus V6.0 -->
